Announcement Announcement Module
Collapse
No announcement yet.
Link help. Page Title Module
Move Remove Collapse
Search Search Module
Collapse

Advertisement Advertisement Module
Collapse

Latest Topics Latest Topics Module
Collapse


X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Link help.

    Ok, im useing DW cs4, Im building a site useing tables. Its the only way i know how. Now I have placed all the rolloves and stuff, but then I preview it in fire fox I get a blue box around the button iv clicked on. Dose anyone know how i can stop this happening?

  • #2
    Its ok i found it...

    MODS CAN DELETE THIS.

    Comment


    • #3
      Oldat, why don't you post the solution you found...it might help someone else having the same problem.
      This post is brought to you by the letter E and the number 9. Those are the buttons I push to get a Twix out of the candy machine.
      "I put my heart and my soul into my work, and have lost my mind in the process."

      Comment


      • #4
        Well the problem i was having was, every time i made a link inside a row, it also put a blue border around the image.

        All i had to do was put a 0 in the border. Its defauted empty so thats why i was confused..lol

        Comment


        • #5
          I think its also handy to know this solution for html email.

          Comment


          • #6
            ^^^agree. I use it all the time for HTML email.
            "Lucy, you got some 'splainin' to do!" - Ricky Ricardo

            Comment

            Mediabistro A division of Prometheus Global Media home | site map | advertising/sponsorships | careers | contact us | help courses | browse jobs | freelancers | content | member benefits | reprints & permissions terms of use | privacy policy Copyright © 2015 Mediabistro Inc.
            Working...
            X