Announcement Announcement Module
Collapse
No announcement yet.
Link help. Page Title Module
Move Remove Collapse
Search Search Module
Collapse

Advertisement Advertisement Module
Collapse

Featured Images Featured Images Module
Collapse

Mediabistro Creative Sites Mediabistro Creative Sites Module
Collapse
Latest Topics Latest Topics Module
Collapse

  • salsa
    Reply to Happy Last Friday of July!!!!
    salsa
    Happy Friday! I'm going to have to go back and find some of these threads! LOL. How do I miss them? Is there a secret passageway to where all the good stuff is kept? It feels like high school all over...
    Today, 08:31 PM
  • Cosmo
    Comment on Please help with company logo
    Cosmo
    There is way too much going on. Think about that logo the size it needs to be on a business card. Will you still be able to make out all the different elements? Simplify, simplify, simplify.
    ...
    Today, 08:28 PM
  • Cosmo
    Comment on Please help with company logo
    Cosmo
    We are telling you what needs to be done to fix the problem. Unfortunately it's not as simple as "this wire has come loose" or "replace the motor".

    When a client comes...
    Today, 08:26 PM
  • kemingMatters
    Comment on Company name help!
    kemingMatters
    CrE8v spelling for the sake of KrE-8f spelling isn't a distinction it's confusion, it's a business name not a personalized license plate.
    Today, 08:05 PM
  • Cosmo
    Comment on Company name help!
    Cosmo
    That's great in theory. But it's a pain in the ass when every time you call a vendor you have to spell your name to them. Our business had a clever name like that. It got old quick.
    Today, 07:53 PM
Advertisement Advertisement Module
Collapse

Sponsors Sponsors Module
Collapse

X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Link help.

    Ok, im useing DW cs4, Im building a site useing tables. Its the only way i know how. Now I have placed all the rolloves and stuff, but then I preview it in fire fox I get a blue box around the button iv clicked on. Dose anyone know how i can stop this happening?

  • #2
    Its ok i found it...

    MODS CAN DELETE THIS.

    Comment


    • #3
      Oldat, why don't you post the solution you found...it might help someone else having the same problem.
      This post is brought to you by the letter E and the number 9. Those are the buttons I push to get a Twix out of the candy machine.
      "I put my heart and my soul into my work, and have lost my mind in the process."

      Comment


      • #4
        Well the problem i was having was, every time i made a link inside a row, it also put a blue border around the image.

        All i had to do was put a 0 in the border. Its defauted empty so thats why i was confused..lol

        Comment


        • #5
          I think its also handy to know this solution for html email.

          Comment


          • #6
            ^^^agree. I use it all the time for HTML email.
            "Lucy, you got some 'splainin' to do!" - Ricky Ricardo

            Comment

             
            home | site map | advertising/sponsorships | about us | careers | contact us | help courses | browse jobs | freelancers | events | forums | content | member benefits | reprints & permissions about | terms of use | privacy policy | Copyright © 2014 Mediabistro Inc. Mediabistro Inc. call (212) 389-2000 or email us
            Working...
            X